ФОРУМ ОБЩЕНИЯ И ХОРОШЕГО НАСТРОЕНИЯ

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » ФОРУМ ОБЩЕНИЯ И ХОРОШЕГО НАСТРОЕНИЯ » Помощь » Неправильное отображение элементов форума в браузерах


Неправильное отображение элементов форума в браузерах

Сообщений 1 страница 6 из 6

1

Вчера зарегистрировалась - все было окей. Но вот сегодня зашла и увидела что у меня пропала верхняя строка (там где "поиск", "форум", "форумчане" и самое главное "профиль"!!! Нет этой строки. Подскажите пожалуйста.  :'(  :dontknow:  :dontcare:

0

2

для браузера IE - пуск - панель управления - свойства браузера. на вкладке "основное" нажать на кнопку "удалить" и оставить галочки на сookie и кеш. нажать, ок. перезапустить браузер.
для Хрома, яндекс браузера и им подобных - меню, дополнительные инструменты - удаление данных о просмотренных страницах. галочки на cookie и кеш - ок. и перезапуск браузера
для мозиллы, тоже через настройки браузера, на память не помню но там есть такие же пункты

для мобильной версии

для ios - зайти в настройки телефона, зайти в настройки safari и нажать "очистить историю и данные браузера"
для android в настройках найти менеожер приложений, выбрать в нем браузер и нажать на кнопку очистить кеш

0

3

Прошу прощения, я забыла написать что сижу на форуме с телефона. Простите. :unsure:

0

4

О да!!!  :jumping: получилось! Спасибо вас огромное! :)  ^^

+1

5

859287,17045 написал(а):

О да!!!   получилось! Спасибо вас огромное!

Вам*

0

6

пожалуйста

+1


Вы здесь » ФОРУМ ОБЩЕНИЯ И ХОРОШЕГО НАСТРОЕНИЯ » Помощь » Неправильное отображение элементов форума в браузерах