ФОРУМ ОБЩЕНИЯ И ХОРОШЕГО НАСТРОЕНИЯ

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » ФОРУМ ОБЩЕНИЯ И ХОРОШЕГО НАСТРОЕНИЯ » Помощь » Если у Вас возникли проблемы с входом на Форум


Если у Вас возникли проблемы с входом на Форум

Сообщений 1 страница 20 из 152

1

Проблемы со входом на форум ???

Если у вас проблемы со входом на форум то опишите проблему и напишите ваш Логин и E-mail

+2

2

Почему-то мне всё время теперь приходится авторизовываться при входе на форум...

0

3

Вот такое часто у меня,можно сказать постоянно в течении прибывания тут.
не возможно отправка сообщения,написать
пишешь,но при нажатии кнопки "отправить"-

JavaScript должен быть включен. Если ошибка повторяется - обратитесь, пожалуйста, на форум технической поддержки сервиса.
Загрузка...

и все тут! :mad:

0

4

Rebekka, мне из-за этой же самой фигни пришлось вместо Интернет Эксплорера другую программу установить - Mozilla Firefoks. Там опция
JavaScript сразу в свойствах обозревателя отражается, в отличие от Эксплорера.

0

5

Svetik .а у меня Opera
так "мозила" тоже есть,так .что лучше переустановить?...
т.е. значится это у меня проблемы с компом,да?

0

6

Rebekka написал(а):

т.е. значится это у меня проблемы с компом,да?

не совсем,просто браузер "глючит".Ставь Mozilla и всё будет ок`ей ;)

0

7

ДЖОКЕР
ну просто задача для чайника!
да я уже сталкивалась, с тем,что "опера" не открывает ссылки некоторые,в большинсве,которые идут через асю.
:embarrest: наверное так и буду тут забегами и на полуслове "уходить" из за этого браузера,
сама я не переустановлю...

0

8

Rebekka написал(а):

JavaScript должен быть включен. Если ошибка повторяется - обратитесь, пожалуйста, на форум технической поддержки сервиса.
Загрузка...

мне кажется у тебя отключена сама функция в браузере.. а на загрузку пробовала нажать?

0

9

АЛЬБ,
а где эта функция и браузер? :embarrest:
а на загрузку когда нажимаешь,то ссылка на какой то сайт  с новостями.

0

10

Rebekka написал(а):

а где эта функция и браузер?

браузер это то окно которое ты открываешь перед заходом на форум или вообще в сеть!
а вот сама функция в "настройках браузера", где именно я не знаю.. у меня "Муля" стоит..

Rebekka написал(а):

то ссылка на какой то сайт  с новостями.

попробуй здесь ссылку дать..  там наверно софт-проги стоят..

0

11

АЛЬБ написал(а):

попробуй здесь ссылку дать..  там наверно софт-проги стоят..

ок,как только "заглючит",то скопирую ссылку и как только смогу опять,то покажу ссулку тут.
сейчас если бы была эта "з0агрузка2,то я бы не смогла тут ничего ответить-отправить.

0

12

Тут было дело не мог к вам зайти
Писал сервис времено не доступен

0

13

Юра Куц написал(а):

Тут было дело не мог к вам зайти
Писал сервис времено не доступен

это не форум!  это техподдержку глючило..

0

14

АЛЬБ написал(а):

это не форум!  это техподдержку глючило..

понятно

0

15

502 Bad Gateway
nginx/0.5.14

вот это пишет и всё!
не пускает!!!

0

16

Rebekka
обновляй страничку (F5), пока не пустит. Это временный глюк.

0

17

завтро все окей будет надо потерпеть

0

18

Rebekka написал(а):

502 Bad Gatewaynginx/0.5.14
            вот это пишет и всё!не пускает!!!

И у меня тоже самое и так постоянно как я пытаюсь сообщение отправить а потом получается что сообщение по несколько раз отправляется((

0

19

у всех так

0

20

так и еще вопросик.
правда я по началу думала.что это у меня комп и моник глючат,но это только на этом форуме так.
вообщем,как отправляешь сообщение,то весь фон черного цвета и мигает ,потом правда отмигает и все.
но было страшно.что это?

0


Вы здесь » ФОРУМ ОБЩЕНИЯ И ХОРОШЕГО НАСТРОЕНИЯ » Помощь » Если у Вас возникли проблемы с входом на Форум